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Cannot access [!DNL New Relic] on Adobe Commerce cloud project
Cannot access [!DNL New Relic] on Adobe Commerce Cloud project
This article provides a solution for when you cannot access [!DNL New Relic] despite being added to an Adobe Commerce cloud project.
Affected products and versions
Issue
Despite being added to a cloud project you cannot access the [!DNL New Relic] account for that project.
Cause
Being added to a cloud project does not automatically grant you [!DNL New Relic] access.
Solution
Contact the New Relic account owner and request that they add you to their account in [!DNL New Relic].
Manage [!DNL New Relic] account in our developer documentation.
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